XFree86 / Ver 4.5.0 / FPIT

Forum: myDSL Extensions (deprecated)
Topic: XFree86 / Ver 4.5.0 / FPIT
started by: allgaeuharry

Posted by allgaeuharry on Sep. 14 2005,07:59
Hey Community !

I have there a small problem: the XFree86.dsl package is based on XFree86 V4.3.0. Now i need the FPIT driver of the V4.5.0 to use DSL on my Fujitsu Stylistic 3400 (FPIT is the Touchscreen driver). Any idea how to integrate this ? Or...when will the V4.5.0 come up ? I don't want to install the complete XFree86 package....

Thanks in advance, and thanks for this great distribution !!

It would be great to hear ANY reply...

Powered by Ikonboard 3.1.2a
Ikonboard © 2001 Jarvis Entertainment Group, Inc.