perl - cgi

Forum: Programming and Scripting
Topic: perl - cgi
started by: fritzi52

Posted by fritzi52 on Dec. 05 2006,17:14
I use dsl 3.1,
I installed the thttpd-webserver and it works.
I want to use perl and cgi-scripts.
Which libcgi, perl-modules do I have to install?

Thanks, fritzi52 :)

Powered by Ikonboard 3.1.2a
Ikonboard © 2001 Jarvis Entertainment Group, Inc.