Forum: Apt-get
Topic: Libc6
started by: jluc_lemo

Posted by jluc_lemo on May 30 2006,14:02
I need to use a version >= 2.4.0 of the library libc6.

I have downloaded a version 2.6.7.deb but i can't install it with dpkg (or apt-get).
Many modules have to stopped and 2 will not work anymore (e2fs for example).
If I force the update, my system doesn't work.

Can anyone help me ? ???

Powered by Ikonboard 3.1.2a
Ikonboard © 2001 Jarvis Entertainment Group, Inc.